好热源码网Chrome 79.0.3945.130 此网站使用的安全配置已过期

此网站使用的安全配置已过期,这可能会导致你的.....

今天刚升级Chrome 到79.0.3945.130 就提示这个,win10 和 macos 都一样,没升级显示是有锁的,用其它浏览器也没有不安全提示。

Chrome 79.0.3945.130 此网站使用的安全配置已过期

TLS1.0?你的网站是没开TLS1.2吗?

hanada 发表于 2020-1-26 19:36
TLS1.0?你的网站是没开TLS1.2吗?

我看看啊。tomcat程序

jacksh 发表于 2020-1-26 19:37
我看看啊。tomcat程序

不要用tomcat直接对公网服务,建议用Apache、Nginx等 谷歌、微软、火狐、苹果等已经宣布在2020年前停用TLS1.0、TLS1.1 nginx配置ssl反代tomcat啊

冻猫 发表于 2020-1-26 19:44
nginx配置ssl反代tomcat啊

单位的erp             好热源码网-www.haore.net

1. 本站所有资源来源于用户上传和网络,如有侵权请邮件联系站长!
2. 分享目的仅供大家学习和交流,请不要用于商业用途!
3. 如果你也有好源码或者教程,可以到审核区发布,分享有金币奖励和额外收入!
4. 本站提供的源码、模板、插件等等其他资源,都不包含技术服务请大家谅解!
5. 如有链接无法下载、失效或广告,请联系管理员处理!
6. 本站资源售价只是赞助,收取费用仅维持本站的日常运营所需!
7. 如遇到加密压缩包,默认解压密码为"www.haore.net",如遇到无法解压的请联系管理员!
8.下载的源码无任何问答服务或安装服务,除非有明确标注安装和说明的可找客服!
9.源码属于可复制的产品,所有购买的源码无任何理由退款!
好热源码网是一个优秀的分享资源站,本站资源均为各位友友分享而来,特殊原创会标明如有侵犯版权等可联系luyty@foxmail.com删除
好热源码网 » 好热源码网Chrome 79.0.3945.130 此网站使用的安全配置已过期
  • 290会员数(个)
  • 4019资源数(个)
  • 0本周更新(个)
  • 0 今日更新(个)
  • 549稳定运行(天)

全站99%资源VIP会员免费下载,永久会员尊享高级资源!

了解详情